Seite 1 von 1

Mein Computer mad CSN nicht mehr

BeitragVerfasst: Sonntag 8. Juli 2012, 09:53
von Schnaufti
Wer kann helfen?

Wenn ich im Forum bei CSN bin, dann zeigt mir mein Computer nach kurzer Zeit nur noch weiße Seiten oder schmeißt mich ganz von der
Homepage.
Es beginnt meist nachdem ich ein paar verschiedene Themen aufgerufen habe.
Es ist egal ob ich eingelocht bin oder nicht.
Manchmal ist es schon gleich zu Anfang so.
Liegt das am Computer oder an unserer schwachen Internetleitung?

LG
Schnaufti

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Sonntag 8. Juli 2012, 10:08
von Thommy the Blogger
Das liegt an Deiner schwachen Internetverbindung, wenn sie ganz schwach ist und kann noch weiter Gründe haben:

- veraltete Browswerversion (Browser bitte regelmässig updaten, es dient auch der Sicherheit)
- altes Betriebssystem (ebenfalls ein Sicherheitsproblem. Ganz alte Betriebssystem haben bei neueren Webseiten immer weniger Chance.)
- zu wenig verbleibender Arbeitsspeicher (nachprüfbar, geh auf Arbeitsplatz und checke)
- randvolles Cache, Verlauf und Cookies lange oder nie geleert....

usw.

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Sonntag 8. Juli 2012, 10:15
von Schnaufti
Danke für die schnelle Antwort.
Zwischenzeitlich war ich schon wieder mehrmals "weg".

Dann ist es vermutlich die Leitung, denn:
Computer neu und dadurch
-Browser neu
-genug Arbeitsspeicher
-usw.

Das Problem habe ich auch erst mit den neuen Computer. Da mein altes Laptop den Geist
aufgegeben hatte, brauchte ich einen neuen. Zuerst konnte ich nicht lange damit arbeiten
wegen des Gestankes und nun, wo es besser geht, da werde ich "rausgeschmissen".

Ich werde es weiter versuchen.

LG
Schnaufti

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Sonntag 8. Juli 2012, 10:20
von Thommy the Blogger
Hallo Schnaufti,

lass die Leitung vom Anbieter durchmessen. Kann sein dass sie ab und zu zusammenbricht.

LG,

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Montag 9. Juli 2012, 06:59
von Toxicwarrior
tritt das problem nur auf den csn seiten auf, oder generell?

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Dienstag 31. Juli 2012, 22:17
von Schnaufti
Hi, da bin ich mal wieder.

@ Toxicwarrior:
das Problem tritt nur bei CSN auf.
Es sei denn es regnet, dann "säuft" die Telefonleitung eventuell
ganz ab.

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Mittwoch 1. August 2012, 07:35
von Thommy the Blogger
Hallo Schnaufti,

wir haben letzte Woche zu einem größeren und schnelleren Server gewechselt. Die CSN Webseite baut sich dadurch doppelt so schnell auf.
Was für einen Computer hast Du?

LG, Thommy

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Sonntag 5. August 2012, 13:07
von Mia
Bei meinem PC ist es seit kurzem genauso. So wie gerade kommt urplötzlich nur noch eine weisse Seite und es dauert, bis die Seite wieder aufgebaut ist. Gerade flog ein von mir geschreibener Post von der Seite, bevor ich ihn absenden konnte. Ganz schön frustrierend.
Liegt es an meinem PC und muß ich technisch etwas verändern? Ich habe einen älteren Aldi-PC Medion, der gerade zur Reperatur weg war.

Mia

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Sonntag 5. August 2012, 13:57
von Thommy the Blogger
Hi Mia,

die CSN Seite läuft fehlerfrei und baut sich dank neuen leistungsstarken Server schnell auf.

Wann hast Du das letzte Mal Cookies und Verlauf bei Deinem PC gelöscht?

Gruß,

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Montag 6. August 2012, 14:09
von Thommy the Blogger
Clarissa erklärt in ihrer Computerecke wie das Löschen von Cookies und VErlaufsspuren durchgeführt wird:

viewtopic.php?t=18193

Danke Mädel <3

Mein Computer mag CSN nicht mehr

BeitragVerfasst: Montag 1. Oktober 2012, 11:24
von Valletta
Klappt es jetzt wieder besser bei Euch?