Mein Computer mag CSN nicht mehr

Mein Computer mad CSN nicht mehr

Beitragvon Schnaufti » Sonntag 8. Juli 2012, 09:53

Wer kann helfen?

Wenn ich im Forum bei CSN bin, dann zeigt mir mein Computer nach kurzer Zeit nur noch weiße Seiten oder schmeißt mich ganz von der
Homepage.
Es beginnt meist nachdem ich ein paar verschiedene Themen aufgerufen habe.
Es ist egal ob ich eingelocht bin oder nicht.
Manchmal ist es schon gleich zu Anfang so.
Liegt das am Computer oder an unserer schwachen Internetleitung?

LG
Schnaufti
Schnaufti
Besserwisser
 
Beiträge: 318
Registriert: Samstag 12. Juli 2008, 11:34

Mein Computer mag CSN nicht mehr

Beitragvon Thommy the Blogger » Sonntag 8. Juli 2012, 10:08

Das liegt an Deiner schwachen Internetverbindung, wenn sie ganz schwach ist und kann noch weiter Gründe haben:

- veraltete Browswerversion (Browser bitte regelmässig updaten, es dient auch der Sicherheit)
- altes Betriebssystem (ebenfalls ein Sicherheitsproblem. Ganz alte Betriebssystem haben bei neueren Webseiten immer weniger Chance.)
- zu wenig verbleibender Arbeitsspeicher (nachprüfbar, geh auf Arbeitsplatz und checke)
- randvolles Cache, Verlauf und Cookies lange oder nie geleert....

usw.
Thommy the Blogger

Bloggen statt Schweigen
Benutzeravatar
Thommy the Blogger
Administrator
 
Beiträge: 3543
Registriert: Freitag 3. Oktober 2008, 10:03

Mein Computer mag CSN nicht mehr

Beitragvon Schnaufti » Sonntag 8. Juli 2012, 10:15

Danke für die schnelle Antwort.
Zwischenzeitlich war ich schon wieder mehrmals "weg".

Dann ist es vermutlich die Leitung, denn:
Computer neu und dadurch
-Browser neu
-genug Arbeitsspeicher
-usw.

Das Problem habe ich auch erst mit den neuen Computer. Da mein altes Laptop den Geist
aufgegeben hatte, brauchte ich einen neuen. Zuerst konnte ich nicht lange damit arbeiten
wegen des Gestankes und nun, wo es besser geht, da werde ich "rausgeschmissen".

Ich werde es weiter versuchen.

LG
Schnaufti
Schnaufti
Besserwisser
 
Beiträge: 318
Registriert: Samstag 12. Juli 2008, 11:34

Mein Computer mag CSN nicht mehr

Beitragvon Thommy the Blogger » Sonntag 8. Juli 2012, 10:20

Hallo Schnaufti,

lass die Leitung vom Anbieter durchmessen. Kann sein dass sie ab und zu zusammenbricht.

LG,
Thommy the Blogger

Bloggen statt Schweigen
Benutzeravatar
Thommy the Blogger
Administrator
 
Beiträge: 3543
Registriert: Freitag 3. Oktober 2008, 10:03

Mein Computer mag CSN nicht mehr

Beitragvon Toxicwarrior » Montag 9. Juli 2012, 06:59

tritt das problem nur auf den csn seiten auf, oder generell?
Toxicwarrior
Besserwisser
 
Beiträge: 232
Registriert: Sonntag 31. Mai 2009, 19:46

Mein Computer mag CSN nicht mehr

Beitragvon Schnaufti » Dienstag 31. Juli 2012, 22:17

Hi, da bin ich mal wieder.

@ Toxicwarrior:
das Problem tritt nur bei CSN auf.
Es sei denn es regnet, dann "säuft" die Telefonleitung eventuell
ganz ab.
Schnaufti
Besserwisser
 
Beiträge: 318
Registriert: Samstag 12. Juli 2008, 11:34

Mein Computer mag CSN nicht mehr

Beitragvon Thommy the Blogger » Mittwoch 1. August 2012, 07:35

Hallo Schnaufti,

wir haben letzte Woche zu einem größeren und schnelleren Server gewechselt. Die CSN Webseite baut sich dadurch doppelt so schnell auf.
Was für einen Computer hast Du?

LG, Thommy
Thommy the Blogger

Bloggen statt Schweigen
Benutzeravatar
Thommy the Blogger
Administrator
 
Beiträge: 3543
Registriert: Freitag 3. Oktober 2008, 10:03

Mein Computer mag CSN nicht mehr

Beitragvon Mia » Sonntag 5. August 2012, 13:07

Bei meinem PC ist es seit kurzem genauso. So wie gerade kommt urplötzlich nur noch eine weisse Seite und es dauert, bis die Seite wieder aufgebaut ist. Gerade flog ein von mir geschreibener Post von der Seite, bevor ich ihn absenden konnte. Ganz schön frustrierend.
Liegt es an meinem PC und muß ich technisch etwas verändern? Ich habe einen älteren Aldi-PC Medion, der gerade zur Reperatur weg war.

Mia
Mia
Forenlegende
 
Beiträge: 1713
Registriert: Mittwoch 2. Mai 2007, 22:59
Wohnort: Emsland/Niedersachsen

Mein Computer mag CSN nicht mehr

Beitragvon Thommy the Blogger » Sonntag 5. August 2012, 13:57

Hi Mia,

die CSN Seite läuft fehlerfrei und baut sich dank neuen leistungsstarken Server schnell auf.

Wann hast Du das letzte Mal Cookies und Verlauf bei Deinem PC gelöscht?

Gruß,
Thommy the Blogger

Bloggen statt Schweigen
Benutzeravatar
Thommy the Blogger
Administrator
 
Beiträge: 3543
Registriert: Freitag 3. Oktober 2008, 10:03

Mein Computer mag CSN nicht mehr

Beitragvon Thommy the Blogger » Montag 6. August 2012, 14:09

Clarissa erklärt in ihrer Computerecke wie das Löschen von Cookies und VErlaufsspuren durchgeführt wird:

viewtopic.php?t=18193

Danke Mädel <3
Thommy the Blogger

Bloggen statt Schweigen
Benutzeravatar
Thommy the Blogger
Administrator
 
Beiträge: 3543
Registriert: Freitag 3. Oktober 2008, 10:03

Mein Computer mag CSN nicht mehr

Beitragvon Valletta » Montag 1. Oktober 2012, 11:24

Klappt es jetzt wieder besser bei Euch?
Valletta
Gelegenheitsposter
 
Beiträge: 63
Registriert: Donnerstag 16. September 2010, 09:18


Zurück zu MCS & Computer, Telefone, Internetaktionen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron